サービス名から探す : Google Workspaceに関する工事・故障情報

Google Workspace サービス(Gluegent シリーズ各サービス) 故障発生のお知らせ(続報:06/30 10:00)

2026年06月30日 10:00掲載

Google Workspaceをご利用のお客さまにおきまして、
一部機能が利用しづらい状況が現在も継続しております。

■対象オプション:Gluegent Apps 共有アドレス帳, Gluegent Apps グループスケジューラ, グルージェントフロー

■内容:
6 月 19 日 10 時以降、Google のアプリランチャーから共有アドレス帳、グループスケジューラ、Gluegent Flow にアクセスした際にエラーになる事象が発生しています。

【事象の概要】
主に、Chrome ブラウザや Google Workspace 各サービスで画面右上にある「アプリアイコン(9 つの点)」から「Gluegent Apps Addressbook」「Gluegent Apps Group Scheduler」「Gluegent Flow」をクリックすると、「400. エラーが発生しました。」といったエラー画面が表示されます。

【原因】
現在調査中です。

【2026/06/25 追記】
本件について、Google 社サポートに問い合わせを行っておりました。
同社サポートより、以下の回答を得ています。

本件につきまして、現在他のお客様からも同様の事象が報告されており、既知の事象として Google 社関連部署にて修正に向けた調査を行なっている状況でございます。

【回避策】
本現象が発生した場合でも、以下のいずれかの方法で正常にアクセスできるケースが確認されております。

原因が判明し、復旧するまでの間、誠に恐れ入りますが、こちらの回避策をお試しください。

ブックマークからのアクセス
ブラウザのブックマーク(お気に入り)に登録されている場合はそちらから直接アクセスしてください。
各サービスの URL へのアクセス
各サービスの URL は以下の通りです。
共有アドレス帳:https://gluegent-addressbook.appspot.com/
グループスケジューラ:https://gluegent-scheduler.appspot.com/
Gluegent Flow:https://gluegent-workflow.appspot.com/
シークレットモードでのアクセス
Chrome のシークレットウィンドウを開き、そちらで Google Workspace へのログインおよび各サービスへのログインを行なってください。
別ブラウザの利用
Microsoft Edge など、別のブラウザをご利用ください。

最新の故障情報については以下のサイト内をご覧ください。
https://support.gluegent.com/hc/ja/articles/5457242393246

大変ご迷惑をおかけし申し訳ございませんが、復旧まで
今しばらくお待ち頂けますよう、よろしくお願い申し上げます。

なお、次回更新については進捗があり次第実施いたします。
進捗がない場合にも、2026/07/01 10:00頃 に状況をお伝えいたします。

情報種別 故障情報
ステータス

対応中

発生日時 2026年06月23日 14時26分頃
回復日時 -

サービスに関する工事・故障情報トップへ戻る